Autor Wątek: Niva traci moc  (Przeczytany 1796 razy)

0 użytkowników i 2 Gości przegląda ten wątek.

Września 17, 2018, 12:01:42 pm
Przeczytany 1796 razy

Offline Jareq50

  • Jestem tu nowy
  • *
  • Wiadomości: 7
  • Imię: Jarek
  • Auto: Lada niva
Witam Kolegów.
Czy ktos z Was mogłby cos podpowiedziec co do przyczyny nagłego tracenia mocy... Sytuacja  wygląda nast: podczas jazdy silnik czasami traci nagle moc. Można nim jechac dalej ale to w sumie nie normalna jazda a  toczenie sie.. Gdy w trakcie takiej jazdy przekręce kluczyk i wyłącze zapłon na sekunde lub dwie i znów przekręce z powrotem to.. samochód zaraz wchodzi na normalne obroty i oddzyskuje moc. Jaka moze byc przyczyna ? dodam ze zamontowana jest instalacja Stag 200 ale objawy są zarówno na beznzynie jak i na gazie.
Jesli by ktos z szanownych kolegów wiedział co to moze byc,,,, poprosze o podzielenie sie wiedzą ;-)

ps... jest jakis przepis by lepiej i łatwiej zapalała...  ? niestety troche trzeba kręcic,,, i to nie zaleznie czy zimna czy ciepła. kable zmienione, świece również.... co jeszcze sprawdzic /?

Września 17, 2018, 19:00:43 pm
Odpowiedź #1

Offline zygizz

  • Początkujący forumowicz
  • **
  • Wiadomości: 86
A co to za silnik? Lpg ktora generacja?

Września 19, 2018, 18:11:19 pm
Odpowiedź #2

Offline Danieljs

  • Tłumacz
  • Forumowicz
  • *****
  • Wiadomości: 222
  • Imię: Daniel
  • Auto: Accord coupe
Może cewka WN? Jak odzyskuje moc po wyłączeniu zapłonu i ciężko pali to wg mnie coś elektrycznego.
Pozdrawiam

Września 27, 2018, 08:42:02 am
Odpowiedź #3

Offline Jareq50

  • Jestem tu nowy
  • *
  • Wiadomości: 7
  • Imię: Jarek
  • Auto: Lada niva
Witajcie ponownie. Jeśli chodzi o silnik to rocznik 2007 więc na pełnym wtrysku. Instalacja Stag 200. Filtry powymieniane.. gdy podpiąłem do kompa wyszedł bład czujnika  położenia wału. Czy to może być przyczyną?

Września 27, 2018, 14:45:50 pm
Odpowiedź #4

Offline trebron_s

  • Forumowicz
  • ***
  • Wiadomości: 149
  • Imię: Norbert
  • Auto: Niva 1.7 Mpi 2006r.
Jak najbardziej.
Bestia 1.7 Mpi 2006r.

Września 29, 2018, 19:41:23 pm
Odpowiedź #5

Offline zygizz

  • Początkujący forumowicz
  • **
  • Wiadomości: 86
Mualen taki przypadek. Czujnik i wieniec kola pasowego zarosly brudem i tez wywalalblad. Umylem kerszerem i jak nowka